Suporte e Atendimento ao Cliente Microsoft

Suporte e Atendimento ao Cliente Microsoft

Para obter informações sobre como contatar o Suporte e Atendimento ao Cliente Microsoft, visite http://support.microsoft.com/contactus. Essa página está disponível em todos os principais idiomas e contém links para números de telefone locais, informações de autoajuda, serviços de TTY e outros recursos online.

Recursos de comunidades online

Para obter ajuda sobre todos os tipos de dúvidas referentes ao Microsoft Office, você também pode visitar o site http://answers.microsoft.com/office. Trata-se de um site gratuito de suporte a comunidades, gerenciado pela Microsoft, para o qual outros usuários do Microsoft Office no mundo todo contribuem fazendo e respondendo perguntas. O suporte a idiomas nessas comunidades é variável.

Condições

Os preços, termos e condições do serviço de suporte da Microsoft estão sujeitos a alterações sem aviso prévio.